

<!doctype html>
<html class="no-js" lang="en" id="html" data-toggler=".is-nav-open">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <title>Find Help For Your Child or Someone Else - On Our Sleeves</title>
        <meta name="description" content="If you are in an emergency, life-threatening situation, call 9-1-1 or go to an emergency department.">
        <meta name="og:url" content="https://www.nationwidechildrens.org/giving/on-our-sleeves/find-help"> 
        <meta name="og:title" content="Find Help"> 
        <meta name="og:description" content="If you are in an emergency, life-threatening situation, call 9-1-1 or go to an emergency department."> 
        <meta name="twitter:card" content="summary">
        <meta name="twitter:title" content="Find Help"> 
        <meta name="twitter:description" content="If you are in an emergency, life-threatening situation, call 9-1-1 or go to an emergency department."> 


        <link rel="stylesheet" href="/frontend/assets/css/app.css?t=637213494320000000">
<link href="/bundles/form-styles?v=bq5WT1gFUZwEhFzwkLg1uC2Y1OX69aHl1fz5dXQKrR01" rel="stylesheet"/>
            <style>
                </style>
	<link href="-/media/nch/giving/images/on-our-sleeves-1010/misc/specialtydetails.ashx" rel="stylesheet" >
<style>

.hero__pos-state {
	background: rgba(70, 96, 110, .94) !important;
	max-width: 45%;
	padding: 24px !important;
	margin-top: 3rem;
	border-bottom-left-radius: 0 !important;
	border-top-right-radius: 0 !important;
}

h5.uppercase.hero__category {
	background: inherit;
	padding: 0;
	font-family: Roboto, Helvetica Neue, Helvetica, Arial, sans-serif !important;
	font-weight: 700;
	font-size: 2.25rem;
	text-transform: capitalize;
}

.hero__pos-state .h1,
.hero__pos-state h1 {
	font-size: 1.875rem;
	font-family: Roboto;
	font-weight: 700;
}

.hero__pos-state .rtf .button.hollow {
	border-color: #fff;
	margin-top: 16px;
	border-radius: 6px !important;
	color: #ffffff;
}

.hero__pos-state .rtf .button:hover {
	background-color: #fff !important;
	color: #46606E !important;
	border: 1px solid #46606E;
}

.microsite-rich-text-full-width.fill-width h2,
.microsite-rich-text-full-width.fill-width h3 {
	font-family: Roboto, Helvetica Neue, Helvetica, Arial, sans-serif;
	font-weight: 700;
}

.form input[type=submit] {
	background: #457286;
}

/* hiding some white space at the top  */
#main > div:nth-child(4),
#main > div.row.vertical-margin-2 {
	display: none;
}

#main a.button {
	background: #46606E !important;
	transition: .4s linear;
}

#main a.button:hover {
	background-color: #fff !important;
	color: #46606E !important;
	border: 1px solid #46606E;
}


/* media queries */

@media screen and (min-width: 53.25em) {
	.hero__carousel--background .hero__slide {
		background-position: 100% !important;
	}

	.alert-mobile {
		display: none;
	}

	.alert-desktop {
		display: block;
		background: none;
		padding: 18px 64px;
		text-align: center;
		font-weight: 500;
		max-width: 70%;
		margin: 0 auto;
	}

}

@media screen and (max-width: 53.25em) {
	.small-shrink .hero__pos-state {
		display: inherit;
		max-width: 100% !important;
		padding: 12px !important;
		margin-top: 0;
	}

	.alert-desktop {
		display: none;
	}

	.alert-mobile {
		display: block;
		background: #efefef;
		padding: 18px;
		text-align: center;
		margin-bottom: 12px;
		font-weight: 500;
	}
	
.hero__slide.flickity-bg-lazyloaded.is-selected {
    background-image: url(/-/media/nch/giving/images/on-our-sleeves-1010/heroes/states-hero-mobile.ashx) !important;
}

.hero__carousel--background .hero__slide {
    background-position: 50% 50%;
}

.hero__pos-state .rtf .button.hollow {
    display: block;
    clear: both;
    max-width: 80%;
}

}
            </style>


    <link rel="shortcut icon" type="image/x-icon" href="/frontend/assets/img/favicon.ico">
    <link rel="icon" type="image/png" href="/frontend/assets/img/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/frontend/assets/img/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/frontend/assets/img/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/frontend/assets/img/favicon-16x16.png" sizes="16x16">
    <base href="/" />

    <!-- [if FALSE]> HEB01 <![endif] -->

        <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NRXSQCX');</script>
    <!-- End Google Tag Manager -->



</head>
<body>

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRXSQCX" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->



    <div class="skip row">
        <a class="skip__link show-on-focus" href="#main">Skip to Content</a>
    </div>

            <style>
            .customLogo .header-main__title { background-image: url(/-/media/nch/giving/images/on-our-sleeves-1010/oos-logo/ooslogo_horiz_withtag.ashx); }
        </style>
    <header id="header" class="header-main header--microsite" data-sticky-container>
        <div class="header-main__sticky" data-sticky data-options="marginTop:0; checkEvery:0;" data-sticky-on="small">
            <div class="header-main__title-bar title-bar row align-top">

                    <div class="header-main__title-bar-left title-bar-left customLogo">
        <a href="/giving/on-our-sleeves">
            <div class="header-main__title top-bar-title">
                <span class="show-for-sr">Nationwide Children&rsquo;s Hospital</span>
                <img class="hide show-for-print" src="/-/media/nch/giving/images/on-our-sleeves-1010/oos-logo/ooslogo_horiz_withtag.ashx?h=85&amp;as=1&amp;hash=EA520701F6EF5C0797E03455414213C2" alt="">
            </div>
        </a>
    </div>



                <div class="header-main__title-bar-right title-bar-right">
                    <nav class="nav-utility nav-utility--microsite show-for-medium">

                            <ul class="nav-utility__menu nav-utility__menu--top menu align-right">
            <li><a class="nav-utility__link " href="/giving/on-our-sleeves/get-involved/shop">Shop for the Cause</a></li>
            <li><a class="nav-utility__link " href="https://give.nationwidechildrens.org/site/Donation2;jsessionid=00000000.app362b?df_id=3344&amp;mfc_pref=T&amp;3344.donation=form1">Donate</a></li>
    </ul>


                            <div class="nav-main__top-bar-right top-bar-right show-for-medium">
                                <div class="search search--microsite show-for-medium vertical-margin-2">
                                    <div class="search__input-group input-group">
                                        <input id="site-header-search-box" class="search__input input-group-field" type="search" placeholder="Search" data-typeahead-json="notypeahead">
                                        <div class="input-group-button">
                                            <button class="search__button button" data-jump-to="/giving/on-our-sleeves/on-our-sleeves-search?q=" data-query-input="site-header-search-box">
                                                <span class="show-for-sr">Search</span>
                                                <i class="icon icon--search" aria-hidden="true"></i>
                                            </button>
                                        </div>
                                    </div>
                                </div>
                            </div>

                    </nav>

                    <nav class="nav-mobile hide-for-medium" id="nav-mobile" data-toggler=".is-menu-open">
                            <button class="nav-mobile__button" id="search-phablet-toggle" data-toggler=".is-active" data-toggle="search-phablet-toggle search-phablet">
                                <span class="show-for-sr">Search Nationwide Children&rsquo;s</span>
                                <i class="icon icon--search" aria-hidden="true"></i>
                            </button>


                        <div class="nav-mobile__button" data-responsive-toggle="nav-main" data-hide-for="medium" data-toggle="nav-mobile html">
                            <button class="hamburger nav-mobile__button" id="nav-main-toggle" data-toggle="nav-main">
                                <svg class="hamburger__lines" width="25" height="20" viewBox="0 0 25 20">
                                    <line class="hamburger__line" y1="1" x2="25" y2="1"></line>
                                    <line class="hamburger__line" y1="10" x2="25" y2="10"></line>
                                    <line class="hamburger__line" y1="19" x2="25" y2="19"></line>
                                </svg>
                            </button>
                        </div>
                        
                            <div class="nav-mobile__search-mobile search-mobile" id="search-phablet" data-toggler="is-visible">
                                <div class="search search--mobile">
                                    <div class="search__input-group input-group">
                                        <input id="site-header-search-box-mobile" class="search__input input-group-field" type="search" placeholder="Search" data-typeahead-json="notypeahead">
                                        <div class="input-group-button">
                                            <button class="search__button button" data-jump-to="/giving/on-our-sleeves/on-our-sleeves-search?q=" data-query-input="site-header-search-box-mobile">
                                                <span class="show-for-sr">Search</span>
                                                <i class="icon icon--search" aria-hidden="true"></i>
                                            </button>
                                        </div>
                                    </div>
                                </div>
                            </div>

                    </nav>
                </div>
            </div>

            <nav class="nav-main nav--microsite" id="nav-main">
                <div class="nav-main__top-bar top-bar row">
                    <div class="nav-main__top-bar-left top-bar-left">

                            <ul class="nav-main__menu medium-horizontal vertical dropdown menu" data-responsive-menu="accordion medium-dropdown" data-hover-delay="200" data-close-on-click-inside="false" data-multi-open="true">

            <li class="nav-main__menu-item hide-for-medium is-active">
                <div class="nav-main__helper-menu">

                        <ul class="nav-utility__menu nav-utility__menu--top menu align-right">
            <li><a class="nav-utility__link " href="/giving/on-our-sleeves/get-involved/shop">Shop for the Cause</a></li>
            <li><a class="nav-utility__link " href="https://give.nationwidechildrens.org/site/Donation2;jsessionid=00000000.app362b?df_id=3344&amp;mfc_pref=T&amp;3344.donation=form1">Donate</a></li>
    </ul>


                        <div class="search">
                            <div class="search__input-group input-group">
                                <input id="site-header-search-box-mobile-hamburger" class="search__input input-group-field" type="search" placeholder="Search" data-typeahead-json="notypeahead">
                                <div class="input-group-button">
                                    <button class="search__button button" data-jump-to="/giving/on-our-sleeves/on-our-sleeves-search?q=" data-query-input="site-header-search-box-mobile-hamburger">
                                        <span class="show-for-sr">Search</span>
                                        <i class="icon icon--search" aria-hidden="true"></i>
                                    </button>
                                </div>
                            </div>
                        </div>

                </div>
            </li>


            <li class="nav-main__menu-item">
                <a class="nav-main__toggle " href="/giving/on-our-sleeves/get-involved" target="_self">Get Involved</a>
            </li>
            <li class="nav-main__menu-item">
                <a class="nav-main__toggle is-current" href="/giving/on-our-sleeves/find-help" target="_self">Find Help</a>
            </li>
            <li class="nav-main__menu-item">
                <a class="nav-main__toggle " href="/giving/on-our-sleeves/for-professionals" target="_self">For Professionals</a>
            </li>
            <li class="nav-main__menu-item">
                <a class="nav-main__toggle " href="/giving/on-our-sleeves/research" target="_self">Research</a>
            </li>
            <li class="nav-main__menu-item">
                <a class="nav-main__toggle " href="/giving/on-our-sleeves/about" target="_self">About</a>
            </li>

            <li class="nav-main__menu-item--signin"><a href="/giving/on-our-sleeves/get-involved/sign-up" target="_self" class="btn button--microsite size--small"> Join Us</a></li>

    </ul>


                    </div>
                </div>
            </nav>
        </div>
    </header>


        <main id="main" class="main main--section--landing--page" tabindex="0">
        
    <!-- start breadcrumbs -->
    <nav id="breadcrumbs" class="nav-breadcrumbs" aria-label="In this section:" data-toggler=".is-menu-open">
        <div class="nav-breadcrumbs__mobile-toggle" data-responsive-toggle="breadcrumbs-list" data-hide-for="medium">
            <button class="nav-breadcrumbs__toggle" data-toggle="breadcrumbs-list">
                <span class="nav-breadcrumbs__toggle-span" data-toggle="breadcrumbs">
                    In This Section
                    <span class="nav-breadcrumbs__icon" aria-hidden="true"></span>
                </span>
            </button>
        </div>

        <div class="nav-breadcrumbs__row row" id="breadcrumbs-list">
            <ul class="nav-breadcrumbs__menu medium-horizontal vertical dropdown menu" data-responsive-menu="accordion medium-dropdown">

                    <!-- start breadcrumbs item -->
                    <li>
                        <a class="nav-breadcrumbs__toggle" href="/giving/on-our-sleeves">
                            <span class="nav-breadcrumbs__link">On Our Sleeves</span>
                        </a>


                    </li>
                <!-- end breadcrumbs item -->
                    <!-- start breadcrumbs item -->
                    <li>
                        <a class="nav-breadcrumbs__toggle" href="/giving/on-our-sleeves/find-help">
                            <span class="nav-breadcrumbs__link">Find Help</span>
                                <span class="nav-breadcrumbs__icon" aria-hidden="true"></span>
                        </a>

                            <ul class="nav-breadcrumbs__submenu vertical menu">

                                    <li>
                                        <a href="/giving/on-our-sleeves/find-help/support">Get Support</a>
                                    </li>
                                    <li>
                                        <a href="/giving/on-our-sleeves/find-help/state-resources">Resources in Your State</a>
                                    </li>
                                    <li>
                                        <a href="/giving/on-our-sleeves/find-help/conditions">Conditions</a>
                                    </li>
                                    <li>
                                        <a href="/giving/on-our-sleeves/find-help/concerns">Concerns</a>
                                    </li>
                                    <li>
                                        <a href="/giving/on-our-sleeves/find-help/tools-for-you">Tools For You</a>
                                    </li>

                            </ul>

                    </li>
                <!-- end breadcrumbs item -->

            </ul>
        </div>
    </nav>
    <!-- end breadcrumbs -->

    <div class="hero hero--section-landing hero--video hero--basic  " role="region" aria-label="Featured Items">

            <div class="hero__carousel hero__carousel--background " data-flickity-carousel data-bg-lazy-load="true" data-flickity-bg-lazy-load="true" data-no-dragging="true" data-wrap-around="true" data-set-gallery-size="false" data-accessible="false" aria-hidden="true">
                <div class="hero__slide" data-flickity-bg-lazyload="/-/media/nch/giving/images/on-our-sleeves-1010/heroes/w193726_hero-image-50states-1600x500.ashx"></div>
            </div>

        <div class="hero__row row vertical-margin-1-small vertical-margin-3-large ">
            <div class="column small-shrink">
                <div class="hero__pos-state ">
                    <div class="hero__pos-state-rtf rtf ">
									 <h2 class="h1"><h1 class="vertical-margin-0">Mental Health Resources for Your Child</h1>
We know it can be difficult to find help for mental and behavioral health. On Our Sleeves' national directory helps you find resources in your area, close to your child's support system and community.
<a href="/giving/on-our-sleeves/find-help/state-resources" class="button hollow">Find Resources in Your State</a></h2>
                                                                    </div>
                </div>

                

            </div>
        </div>

        

        
    </div>
    <div class="row">
        <div class="small-12 medium-7 column">
            <article class="article">

                        <header class="article__header">
            <h1 class="article__title orange ">Find Help</h1>
        </header>


                <div class="article__rtf rtf">

<p>Every day in the news we see headlines around mental health, including the increased rate of suicide, depression, and more.</p>
<p><em>On Our Sleeves</em>&nbsp;provides information from the experts at Nationwide Children&rsquo;s Hospital to learn more about mental health conditions and support anyone dealing with a mental health concern.</p>
<p><em>If you are having thoughts of suicide or need to talk, please contact the National Suicide Prevention Lifeline 1-800-273-8255. If you prefer to text, you can text "START" to 741-741 where a live, trained specialist will respond back to you.</em></p>
<p>&nbsp;</p>
                    








                </div>
            </article>
        </div>

            <div class="small-12 medium-4 medium-offset-1 column hide-for-print">
                <aside class="sidebar vertical-margin-0-small vertical-margin-2-medium sidebar--large-gutters">
    <div class="sidebar__box sidebar__box--border  contact--us--portlet">
        <h3></h3>

    <p>
                    </p>
    <ul>
                            </ul>
        <p class="vertical-margin-1"><div class="row">
<div class="columns small-12"><center><img src="/-/media/nch/giving/images/on-our-sleeves-prelaunch/stopsignicon_260x173.ashx?la=en&amp;hash=1B9E24E739A70AE3B9CA0A704A9B1F27" alt="On Our Sleeves Call 911" style="width: 260px; height: auto;" /></center></div>
<div class="columns small-12 vertical-margin-2">
<em><strong>If you are in an emergency, life-threatening situation, call 9-1-1 or go to an emergency department.</strong></em>
</div>
</div></p>
    </div>





                    
                    

                </aside>
            </div>

    </div>
      <!-- start row -->
    <div class="row vertical-margin-2">
        <!-- start column -->
        <div class="small-12 column">
            <!-- start bricks -->
            <section class="bricks bricks--orange" data-equalizer equalize-on="medium">
                <div class="bricks__row row">
                        <div class="brick__column column small-12 medium-6 large-4">
                            <a href="/giving/on-our-sleeves/find-help/support" target="_self" class="brick" data-equalizer-watch>
                                <div class="brick__text-container">
                                    <h4 class="brick__title">Get Support</h4>
                                    <div class="brick__text rtf">
                                        <p>Use these resources to find support for you, a friend or family member.</p>
                                    </div>
                                </div>
                            </a>
                        </div>
                        <div class="brick__column column small-12 medium-6 large-4">
                            <a href="/giving/on-our-sleeves/find-help/state-resources" target="_self" class="brick" data-equalizer-watch>
                                <div class="brick__text-container">
                                    <h4 class="brick__title">Find Resources Near You</h4>
                                    <div class="brick__text rtf">
                                        <p>Use this map to locate all kinds of behavioral health resources in your state.&nbsp;</p>
                                    </div>
                                </div>
                            </a>
                        </div>
                        <div class="brick__column column small-12 medium-6 large-4">
                            <a href="/giving/on-our-sleeves/find-help/conditions" target="_self" class="brick" data-equalizer-watch>
                                <div class="brick__text-container">
                                    <h4 class="brick__title">Mental Health Conditions</h4>
                                    <div class="brick__text rtf">
                                        <p>Learn more about common mental health conditions.</p>
                                    </div>
                                </div>
                            </a>
                        </div>
                        <div class="brick__column column small-12 medium-6 large-4">
                            <a href="/giving/on-our-sleeves/find-help/concerns" target="_self" class="brick" data-equalizer-watch>
                                <div class="brick__text-container">
                                    <h4 class="brick__title">Mental Health Concerns</h4>
                                    <div class="brick__text rtf">
                                        <p>Discover how to recognize the signs and symptoms of behavioral health concerns.</p>
                                    </div>
                                </div>
                            </a>
                        </div>
                        <div class="brick__column column small-12 medium-6 large-4">
                            <a href="/giving/on-our-sleeves/find-help/tools-for-you" target="_self" class="brick" data-equalizer-watch>
                                <div class="brick__text-container">
                                    <h4 class="brick__title">Tools For You</h4>
                                    <div class="brick__text rtf">
                                        <p>Our interactive tools help you talk about children's mental health.&nbsp;</p>
                                    </div>
                                </div>
                            </a>
                        </div>

                    

                </div>
            </section>
            <!-- end bricks -->

        </div>
        <!-- end column -->
    </div>
      <!-- end row -->
    <div class="microsite-rich-text-full-width fill-width">
        <p><div class="row vertical-margin-4">
<div class="columns medium-6 small-12">
<a href="/giving/on-our-sleeves/find-help/tools-for-you/convo-starters"><img height="2936" alt="Mother holding both her daughter's hands" width="5220" src="/-/media/nch/giving/images/on-our-sleeves-052020/find-help/conversation-starters.ashx?la=en&amp;hash=2B43DC9890AF9E9E27C1F9E8B34688B9" /></a>&nbsp;</div>
<div class="columns medium-6 small-12">
<h2 class="vertical-margin-1">Conversation Starters</h2>
<p style="clear: both; margin-top: 12px;">Helping children learn to talk about their thoughts, feelings and experiences when they have your full attention provides a safe opportunity for them to express themselves. Our experts have conversation starters to help you encourage these discussions.</p>
<a href="/giving/on-our-sleeves/find-help/tools-for-you/convo-starters" class="button">Start Conversations</a>&nbsp;</div>
</div>
<div class="row vertical-margin-4">
<div class="small-12 medium-6 small-order-2 medium-order-1 columns">
<h2 class="vertical-margin-1">Identifying Mental Health Concerns</h2>
<p style="clear: both; margin-top: 12px;">There are many mental health concerns that, when ignored, can contribute to a mental health diagnosis. Our experts from Nationwide Children&rsquo;s Hospital have put together resources to provide guidance when your child might be showing any of the behaviors below.</p>
<a href="/giving/on-our-sleeves/find-help/concerns" class="button">Learn More</a>&nbsp;</div>
<div class="small-12 medium-6 small-order-1 medium-order-2 columns">
<br />
<a href="/giving/on-our-sleeves/find-help/concerns"><img height="3240" alt="Adult talking to child with hand on their shoulder" width="5760" src="/-/media/nch/giving/images/on-our-sleeves-052020/find-help/mental-health-concerns.ashx?la=en&amp;hash=DDCBA77D2A1E1E3598762DFD731348C6" /></a>&nbsp;</div>
</div>
<div class="row vertical-margin-4">
<div class="columns medium-6 small-12">
<a href="/giving/on-our-sleeves/find-help/conditions"><img height="3240" alt="Child using signs to identify their emotions" width="5760" src="/-/media/nch/giving/images/on-our-sleeves-052020/find-help/mental-health-conditions.ashx?la=en&amp;hash=7FD25362E4693EEEF85F9C60FD467EA3" /></a>&nbsp;</div>
<div class="columns medium-6 small-12">
<h2 class="vertical-margin-1">Understanding Mental Health Conditions</h2>
<p style="clear: both; margin-top: 12px;">The first step to becoming an advocate for a child who is struggling or who may be struggling with their mental health is to become educated about the topic. <em>On Our Sleeves</em> provides educational resources from the experts at Nationwide Children&rsquo;s Hospital to help you learn more about a variety of mental health conditions and other concerns.</p>
<a href="/giving/on-our-sleeves/find-help/conditions" class="button">Learn More</a>&nbsp;</div>
</div>
<div class="row vertical-margin-4">
<div class="small-12 medium-6 small-order-2 medium-order-1 columns">
<h2 class="vertical-margin-1">Get Support</h2>
<p style="clear: both; margin-top: 12px;">When a child has a physical illness, we know what to do. But navigating behavioral health concerns can be challenging. <em>On Our Sleeves</em> has resources to help with your mental health journey - from finding a provider to dealing with a diagnosis and showing support. </p>
<a href="/giving/on-our-sleeves/find-help/support" class="button">Learn More</a>&nbsp;</div>
<div class="small-12 medium-6 small-order-1 medium-order-2 columns">
<br />
<a href="/giving/on-our-sleeves/find-help/support"><img height="3062" alt="Child and parents with mental health provider" width="5444" src="/-/media/nch/giving/images/on-our-sleeves-052020/find-help/get-support.ashx?la=en&amp;hash=1A35CABE589296C29FFEA47E975D9580" /></a>&nbsp;</div>
</div></p>
    </div>


    <div>
            <div class="row align-center">
                <div class="small-12 medium-7 column">
                    <p><!-- Begin Mailchimp Signup Form 
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>-->
<section class="tiles tiles--cerulean tiles--no-margin tile--no-padding-top">
<div class="tiles__row row" role="region">
<div class="tiles__column column small-12">
<div class="tile tile--solid tile--normal-padding tile--no-padding-small background--grey">
<div class="tile__text-container tile--no-padding-top vertical-margin-1-small vertical-margin-0-medium">
<div class="tile__text rtf">
<div id="mc_embed_signup" class="form form--wffm">
<form action="https://onoursleeves.us18.list-manage.com/subscribe/post?u=a803e82f2c532692d0cd3bd9a&amp;id=85841e7eae" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate sc9form">
    <div id="mc_embed_signup_scroll">
    <h2>Get more Resources. Join On Our Sleeves.</h2>
    <p>Sign up for free educational tools and resources, advocacy ideas to raise awareness and break stigmas for children's mental health, and more.
    </p>
    <div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
    <div class="mc-field-group">
    <label for="mce-FNAME">First Name  <span class="asterisk">*</span>
    </label>
    <input type="text" name="FNAME" class="required" id="mce-FNAME" />
    </div>
    <div class="mc-field-group">
    <label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
    </label>
    <input type="text" name="LNAME" class="required" id="mce-LNAME" />
    </div>
    <div class="mc-field-group">
    <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
    </label>
    <input type="email" name="EMAIL" class="required email" id="mce-EMAIL" />
    </div>
    <div class="mc-field-group">
    <label for="mce-MMERGE5">Zip Code  <span class="asterisk">*</span>
    </label>
    <input type="text" name="MMERGE5" class="required" id="mce-MMERGE5" />
    </div>
    <div class="list">
    <label><strong>Are you a (please check all that apply): </strong> </label>
    <label><input type="checkbox" value="1" name="group[2207][1]" id="mce-group[2207]-2207-0" /><label for="mce-group[2207]-2207-0">Parent or Guardian</label></label>
    <label><input type="checkbox" value="2" name="group[2207][2]" id="mce-group[2207]-2207-1" /><label for="mce-group[2207]-2207-1">Educator</label></label>
    <label><input type="checkbox" value="4" name="group[2207][4]" id="mce-group[2207]-2207-2" /><label for="mce-group[2207]-2207-2">Healthcare Provider</label></label>
    </div>
    <div id="mce-responses" class="clear">
    <div class="response" id="mce-error-response" style="display:none;">&nbsp;</div>
    <div class="response" id="mce-success-response" style="display:none;">&nbsp;</div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a803e82f2c532692d0cd3bd9a_85841e7eae" tabindex="-1" /></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" /></div>
    </div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!--End mc_embed_signup--></p>
                </div>
            </div>
    </div>

    <!-- start row -->
    <div class="row align-center">
        <!-- start column -->
        <div class="small-12 column">
            <aside class="social text-center vertical-margin-4">
                <h5>Share This Page:</h5>
                <div class="social__badges">
                            <a class="social__badge badge badge--social" href="https://www.facebook.com/">
                                    <span class="show-for-sr"> on Facebook</span>
                                                                    <i class="icon icon--facebook js-share-facebook"></i>
                            </a>
                            <a class="social__badge badge badge--social" href="https://www.twitter.com/">
                                    <span class="show-for-sr"> on Twitter</span>
                                                                    <i class="icon icon--twitter js-share-twitter"></i>
                            </a>
                            <a class="social__badge badge badge--social" href="mailto:">
                                    <span class="show-for-sr"> on Email</span>
                                                                    <i class="icon icon--mail js-share-email"></i>
                            </a>
                </div>
            </aside>
        </div>
        <!-- end column -->
    </div>
    <!-- end row -->

    </main>


    <footer class="footer-main">
        <div class="footer-main__graphic"></div>
        <div class="footer-main__container">

                <div class="footer-main__top row medium-unstack">

        <img class="footer-main__squirrel" data-original="/frontend/assets/img/environment/squirrel.svg" alt="" width="53" height="53" aria-hidden="true">

                <div class="medium-5 large-8 column">
            <h4 class="footer-main__social-title float-left">Join the Conversation!</h4>
            <a class="button hollow" href="/family-resources-education/social-media-at-nationwide-childrens">Social Media at Nationwide Children&rsquo;s</a>
        </div>
        <div class="footer-main__social-badges medium-7 large-4 column">

                <a class="footer-main__badge badge badge--social" href="https://www.facebook.com/NationwideChildrensHospital">
                    <span class="show-for-sr">Follow us on Facebook</span>
                    <i class="icon icon--facebook"></i>
                </a>
                <a class="footer-main__badge badge badge--social" href="https://www.instagram.com/nationwidekids/">
                    <span class="show-for-sr">Follow us on Instagram</span>
                    <i class="icon icon--instagram"></i>
                </a>
                <a class="footer-main__badge badge badge--social" href="https://twitter.com/nationwidekids">
                    <span class="show-for-sr">Follow us on Twitter</span>
                    <i class="icon icon--twitter"></i>
                </a>
                <a class="footer-main__badge badge badge--social" href="https://nationwidechildrenshospital.tumblr.com/">
                    <span class="show-for-sr">Follow us on Tumblr</span>
                    <i class="icon icon--tumblr"></i>
                </a>
                <a class="footer-main__badge badge badge--social" href="https://www.youtube.com/user/NationwideChildrens">
                    <span class="show-for-sr">Follow us on YouTube</span>
                    <i class="icon icon--youtube"></i>
                </a>

        </div>


    </div>
    <div class="footer-main__row row medium-unstack">

                <div class="column medium-6 large-4">
            <div class="footer-main__section footer-main__section--contact">
                <h5 class="footer-main__title">Nationwide Children&rsquo;s Hospital</h5>
                <p>
            700 Childrens Drive<br />
            Columbus, OH 43205
        </p>
        <p>
            <a href="tel:18559025437"><i class="fi-telephone">1 (855) 902-5437</i></a>
        </p>
                <p>
                    <a class="button hollow" href="/giving/on-our-sleeves/feedback">
                            <i class="icon icon--mail"></i>
                        Contact us by Email
                    </a>
                </p>
            </div>
        </div>
        <div class="column medium-6 large-4">
            <div class="footer-main__section footer-main__section--contact">
                <h5 class="footer-main__title">Links</h5>
                <p><a href="/careers/whats-your-passion/behavioral-health-careers">Behavioral Health Careers</a></p>
<p><a href="https://give.nationwidechildrens.org/site/Donation2;jsessionid=00000000.app362b?df_id=3344&amp;mfc_pref=T&amp;3344.donation=form1">Donate</a></p>
<p><a href="/privacy-policy" target="_blank">Privacy Policy</a></p>
<p><a href="/giving/on-our-sleeves/feedback">Feedback</a></p>
<p><a href="/specialties/behavioral-health">Big Lots Behavioral Health Services</a></p>
<p><a href="/giving/on-our-sleeves/about/media-center">Media Center</a></p>
<link href="-/media/nch/giving/images/on-our-sleeves-1010/misc/oossitewidecss.ashx" rel="stylesheet" />
<style>
    /* changes 01302019 */
    @media screen and (min-width: 53.1875em){
    .hero--tall {
    height: 480px;
    }
    .vertical-margin-7-large {
    margin-top: 13rem !important;
    }
    .hero__carousel--background .hero__slide {
    background-position: 40% 50%;
    }
    }
</style>
                <p>
                    <a class="button hollow" href="">
                        
                    </a>
                </p>
            </div>
        </div>
        <div class="column medium-6 large-4">
            <div class="footer-main__section footer-main__section--contact">
                <h5 class="footer-main__title"></h5>
                <p><a href="/-/media/nch/giving/images/on-our-sleeves-1010/icons/tipografiaramis--colonmono.ashx?la=en&amp;hash=16BAC7F5340AF739D0DD1FD507FD16B1">Nationwide Children's Hospital</a> is a 501(c)(3) non-profit organization. (EIN: 31-1036370)</p>
<p>If you or your child need immediate help due to having suicidal thoughts, go to your local emergency room immediately, call the Nationwide Suicide Prevention Lifeline at <span style="color: red;">1-800-273-TALK (8255)</span> or you can reach the Crisis Text Line by texting "<span style="color: red;">START</span>" to <span style="color: red;">741-741</span>.</p>
                <p>
                    <a class="button hollow" href="">
                        
                    </a>
                </p>
            </div>
        </div>
        <div class="column medium-6 large-4">
            <div class="footer-main__section footer-main__section--contact">
                <h5 class="footer-main__title"></h5>
                <p><em>On Our Sleeves<sup>TM</sup></em> is a trademark of Nationwide Children's Hospital. All original designs and artwork are copyright &copy; 2019 Nationwide Children's Hospital.</p>
                <p>
                    <a class="button hollow" href="">
                        
                    </a>
                </p>
            </div>
        </div>


    </div>

    <!-- start row -->
    <div class="footer-main__row row">
        <div class="small-12 column text-center">
        </div>
    </div>
    <!-- end row -->

    <!-- start row -->
    <div class="footer-main__row row">
        <div class="small-12 column text-center">
            <ul class="footer-main__site-links">
                    <li><a href="/privacy-policy">Privacy Policy</a></li>
                    <li><a href="/site-map">Site Map</a></li>

                    <li>&copy; 2020 Nationwide Children&rsquo;s Hospital</li>
            </ul>
        </div>
    </div>
    <!-- end row -->


        </div>
    </footer>

    
    <script src="/frontend/assets/js/app.js?t=637213494360000000"></script>
            <script>
                $("<div class=\"alert-desktop\">If you or your child need immediate help due to having suicidal thoughts, go to your local emergency room immediately, call the Nationwide Suicide Prevention Lifeline at <span style=\"color: red;white-space:nowrap;\">1-800-273-TALK (8255)</span> or you can reach the Crisis Text Line by texting \"<span style=\"color: red;\">START</span>\" to <span style=\"color: red;white-space:nowrap;\">741-741</span>.</div>").insertAfter('.hero');

$("<div class=\"alert-mobile\">If you or your child need immediate help due to having suicidal thoughts, go to your local emergency room immediately, call the Nationwide Suicide Prevention Lifeline at <span style=\"color: red;white-space:nowrap;\">1-800-273-TALK (8255)</span> or you can reach the Crisis Text Line by texting \"<span style=\"color: red;\">START</span>\" to <span style=\"color: red;white-space:nowrap;\">741-741</span>.</div>").insertBefore('.column.small-shrink');
            </script>
<script src="/bundles/forms?v=B5nhdp1IidCqzHATfSGSiwIRcgBXiN0wRzuV1NW-VLk1"></script>

    <!--FORM SCRIPTS-->
    
    
    <!--FORM SCRIPTS END-->
</body>
</html>
